web analytics
Docy

Docy

Did You Know?

Advanced visual search system powered by Ajax

Docy

Second Depth

Estimated reading: 1 minute 432 views

To use Docy WordPress theme you need to have a WordPress 4.0 (or higher version) site with PHP 5.6 or more and MySQL 5.0+ running on your hosting server. If you’ve already installed WordPress on your server and your site is up, that’s great. For help regarding WordPress installation, please see this WordPress Codex link.

Some more resources from WordPress Codex:

Leave a Comment

Share this Doc
CONTENTS
Purchase Docy
Demos
Docy creative demo Docy classic demo Docy cool demo Docy - LMS
Unlimited Color Possibilities
Box Shadow
Real Life Examples

Click here to see what some of our customers created with Docy!