Docy

Docy

Did You Know?

Docy turns out that context is a key part of learning.

2nd Depth

Estimated reading: 1 minute 332 views

To use Docy WordPress theme you need to have a WordPress 4.0 (or higher version) site with PHP 5.6 or more and MySQL 5.0+ running on your hosting server. If you’ve already installed WordPress on your server and your site is up, that’s great. For help regarding WordPress installation, please see this WordPress Codex link.

Some more resources from WordPress Codex:

3rd Depth
3rd Depth

Extract the zipped package downloaded from ThemeForest to

3rd Depth Two
3rd Depth Two

The theme uses Gravatar to display users avatars . to

Leave a Comment

CONTENTS